3.2へのSubclipseの追加

http://subclipse.tigris.org/update_1.2.x

Subclipse Mylar Integration (1.0.1) requires
plug-in "org.eclipse.mylar.tasks.core (0.9.2)", or later version.
http://download.eclipse.org/technology/mylar/update-site/e3.2
が必要。